|
Přehled položek software
| Název SW |
Home page |
Staženo |
| MIME Defanger |
http://www.mimedefang.org/ |
5030x |
|
MIME Defanger je flexibilny MIME e-mailovy scanner stavany na chranenie Windowsovych klinetov pred virusmi. Moze upozornit na alebo vymazat rozne casti MIME spravy zodpovedajuce velmi flexibilnemu konfiguracnemu suboru. Dokaze tiez odvracat spravy s neziadanou prilohou. MIME Defanger pracuje so "Milter" API zo Sendmailu 8.10, co dava ovela vacsiu flexibilitu ako procmailove riesenia.
|
|
|
| Circus Linux! |
http://www.newbreedsoftware.com/[..]circus-linux/ |
5028x |
|
Byli jste někdy v cirkuse? Že ne, tak vás do jednoho linuxového pozvu. Tato hra dosáhla nejvyšší možné hodnocení v sekci akčních her na serveru Linuxberg.
Hru může hrát jeden hráč anebo více hráčů. Na úvodní obrazovce si můžete definovat obtížnost. Grafika hry je krásně animovaná, na obrazovce se pohybuje 70 objektů v jednom čase. Hra podporuje i fullscreen mód. Obdobně na tom jsou i zvukové efekty.
|
|
|
| Magnolia |
http://www.magnolia.info |
5027x |
|
Magnolia je pekný, voľný, open source redakčný systém.
|
|
|
| MFGen |
http://jk.myserver.cz/ |
5024x |
|
MFGen je bash script, který generuje makefile pro malé programy v C/C++. Konfiguraci si uchovává přímo v generovaném makefile. Nevyžaduje ke své činnosti nic víc než zdrojáky v adresáři ze kterého je spuštěn. Výsledná binárka je pojmenována stejně jako adresář ve kterém jsou zdrojáky.
|
|
|
| BookDB |
http://www.yogurt66.org/bookdb/ |
5018x |
|
BookDB je databáze knížek (například pro knihovnu), kde můžete vyhledávat podle názvu, autora, vydavatele, ISBN a katalogového čísla. Položky v katalogu můžete editovat a mazat. Vhodné spíše pro menší knihovny.
|
|
|
| spamresponder |
http://www.thinknerd.org/[..]pamresponder/ |
5012x |
|
Spamresponder je veľmi jednoduchý a dôkladný spam filter.
|
|
|
| lirc |
http://www.lirc.org |
5012x |
|
Program, který umožňuje komunikaci s infraportem.
|
|
|
| Tk::Text::Viewer |
http://www.raz.co.il/[..]r/Viewer.html |
5011x |
|
Tk::Text::Viewer je widget sloužící pro vysvícení textu pod TK.
|
|
|
| I Have No Tomatoes |
http://tomatoes.sourceforge.net/ |
5010x |
|
I Have No Tomatoes je pěkná rajčatová hra na způsob pacmana.
|
|
|
| Klang |
http://thevalar.net/klang/ |
5008x |
|
Klang je jazykový náučný nástroj, ktorý používa databázu k uloženiu jazykových konštrukcií na budovanie tém, slovníkov, fráz a gramatických konštrukcií v takom poradí, aby pomáhali zlepšiť výučbu jazyka.
|
|
|
| MIMEDefang |
http://www.mimedefang.org/ |
5008x |
|
MIMEDefang je program na kontrolu a úpravu pošty prechádzajúcej cez mailovú bránu.
|
|
|
| JunFa |
http://sourceforge.net/[..]angqi-engine/ |
5005x |
|
JunFa je šachový engine využívající protokol CXBoard v1.
|
|
|
| JOELib |
http://www-ra.informatik.uni-tuebingen.de/[..]ib/index.html |
5003x |
|
JOELib je chemická knihovna, která podporuje elegantní hledání v podstrukturách, popisovou kalkulaci, procesní/filtrovací roury a konverzi do různých chemických souborových formátů.
|
|
|
| RCP100 |
http://rcp100.sourceforge.net |
5001x |
|
RCP100 is a modular router control plane for Linux platforms. It can be used as a standalone router, or it can be deployed as an embedded router in a virtualized environment. The modular architecture allows rapid introduction of new features and functionality, including support for custom hardware. It features a command line interface, Telnet, FTP, and TFTP access, an NTP client and server, a DNS proxy cache, a DHCP relay, static routes, blackhole routes, static ARP, proxy ARP, RIP version 2 (RFC 2082, RFC 2453), OSPF version 2 (RFC 2328), and Access Control Lists.
|
|
|
| Alsaplayer |
http://www.alsaplayer.org/ |
4998x |
|
Přehrávač pro mp3, Audio Cd, MOD a WAV. Zde můžete dokonce přehrávat své CD nazpátek. Stačí, když na příkazové řádce použijete příkaz alsaplayer --help a získáte přehled jednotlivých parametrů. Obsahuje i prostorový efekt, který se skrývá pod volbou --reverb.
Podporované formáty:
Ogg Vorbis files (.ogg)
MP3 files using MADMP3 audio files using the mpg123 based plugin
WAV files
CDDA, CD Digital Audio playback (digital ripping), with CDDB lookup
All MODULES supported by MikMod
All file types supported by the Audio File Library
FLAC files.
|
|
|
|

Vyhledávání software

Vyhledávání článků
28.11.2018 23:56 /František Kučera Prosincový sraz spolku OpenAlt se koná ve středu 5.12.2018 od 16:00 na adrese Zikova 1903/4, Praha 6. Tentokrát navštívíme organizaci CESNET. Na programu jsou dvě přednášky: Distribuované úložiště Ceph (Michal Strnad) a Plně šifrovaný disk na moderním systému (Ondřej Caletka). Následně se přesuneme do některé z nedalekých restaurací, kde budeme pokračovat v diskusi.
Komentářů: 1
12.11.2018 21:28 /Redakce Linuxsoft.cz 22. listopadu 2018 se koná v Praze na Karlově náměstí již pátý ročník konference s tématem Datová centra pro business, která nabídne odpovědi na aktuální a často řešené otázky: Jaké jsou aktuální trendy v oblasti datových center a jak je optimálně využít pro vlastní prospěch? Jak si zajistit odpovídající služby datových center? Podle jakých kritérií vybírat dodavatele služeb? Jak volit vhodné součásti infrastruktury při budování či rozšiřování vlastního datového centra? Jak efektivně datové centrum spravovat? Jak co nejlépe eliminovat možná rizika? apod. Příznivci LinuxSoftu mohou při registraci uplatnit kód LIN350, který jim přinese zvýhodněné vstupné s 50% slevou.
Přidat komentář
6.11.2018 2:04 /František Kučera Říjnový pražský sraz spolku OpenAlt se koná v listopadu – již tento čtvrtek – 8. 11. 2018 od 18:00 v Radegastovně Perón (Stroupežnického 20, Praha 5). Tentokrát bez oficiální přednášky, ale zato s dobrým jídlem a pivem – volná diskuse na téma umění a technologie, IoT, CNC, svobodný software, hardware a další hračky.
Přidat komentář
4.10.2018 21:30 /Ondřej Čečák LinuxDays 2018 již tento víkend, registrace je otevřená.
Přidat komentář
18.9.2018 23:30 /František Kučera Zářijový pražský sraz spolku OpenAlt se koná již tento čtvrtek – 20. 9. 2018 od 18:00 v Radegastovně Perón (Stroupežnického 20, Praha 5). Tentokrát bez oficiální přednášky, ale zato s dobrým jídlem a pivem – volná diskuse na téma IoT, CNC, svobodný software, hardware a další hračky.
Přidat komentář
9.9.2018 14:15 /Redakce Linuxsoft.cz 20.9.2018 proběhne v pražském Kongresovém centru Vavruška konference Mobilní řešení pro business.
Návštěvníci si vyslechnou mimo jiné přednášky na témata: Nejdůležitější aktuální trendy v oblasti mobilních technologií, správa a zabezpečení mobilních zařízení ve firmách, jak mobilně přistupovat k informačnímu systému firmy, kdy se vyplatí používat odolná mobilní zařízení nebo jak zabezpečit mobilní komunikaci.
Přidat komentář
12.8.2018 16:58 /František Kučera Srpnový pražský sraz spolku OpenAlt se koná ve čtvrtek – 16. 8. 2018 od 19:00 v Kavárně Ideál (Sázavská 30, Praha), kde máme rezervovaný salonek. Tentokrát jsou tématem srazu databáze prezentaci svého projektu si pro nás připravil Standa Dzik. Dále bude prostor, abychom probrali nápady na využití IoT a sítě The Things Network, případně další témata.
Přidat komentář
16.7.2018 1:05 /František Kučera Červencový pražský sraz spolku OpenAlt se koná již tento čtvrtek – 19. 7. 2018 od 18:00 v Kavárně Ideál (Sázavská 30, Praha), kde máme rezervovaný salonek. Tentokrát bude přednáška na téma: automatizační nástroj Ansible, kterou si připravil Martin Vicián.
Přidat komentář
Více ...
Přidat zprávičku
 Poslední diskuze
31.7.2023 14:13 /
Linda Graham iPhone Services
30.11.2022 9:32 /
Kyle McDermott Hosting download unavailable
13.12.2018 10:57 /
Jan Mareš Re: zavináč
2.12.2018 23:56 /
František Kučera Sraz
5.10.2018 17:12 /
Jakub Kuljovsky Re: Jaký kurz a software by jste doporučili pro začínajcího kodéra?
Více ...
|