LINUXSOFT.cz Přeskoč levou lištu

ARCHIV



   

Nejnovější SW   Celkem položek SW: 10844   Nejstahovanější SW Vyhledávání
PRVNÍ<<< PŘEDCHOZÍ < zobrazuji záznamy od 3511 do 3525 > NÁSLEDUJÍCÍ >>> POSLEDNÍ

> Přehled položek software rss icon
Název SW Home page Staženo
Oregano http://arrakis.gforge.lug.fi.uba.ar/ 3548x
Oregano je aplikácia pre zachytávanie a simláciu elektrických obvodov.
 
MidpSSH http://www.xk72.com/[..]sh/index.html 3548x
MidpSSH je SSH a Telnet klient pro MIDP(Mobile Information Device Profile) verze 1.0/2.0 (J2ME) zařízení, jako jsou mobilní telefony a PDA. Podporuje Telnet, SSH1 a SSH2. Pokud hledáte nástroj, pro ovládání svého serveru přes mobilní telefon, je MidpSSH přesně to co jste hledali.
 
THE (The Hessling Editor) http://hessling-editor.sourceforge.net/index.html 3548x
THE je textový editor založený na VM/CMS s nejlepšími vlastnostmi programu Kedit pro prostřední DOS od Mansfield Software.
 
MySQL Backup Pro http://freshmeat.net/[..]ysqlbackupro/ 3548x
MySQL Backup Pro umožňuje zálohovat MySQL databáze.
 
avpmilter http://sourceforge.net/[..]s/avp-milter/ 3546x
avpmilter je interface pro sendmail a demona Kasperski antiviru.
 
popexec http://www.tucows.com/preview/8567 3546x
popexec je program pro Linux na správu POP emailového účtu.
 
Lcalc http://freshmeat.net/[..]ojects/lcalc/ 3545x
jednoduchý kalkulátor pro linux.
 
dhcpcd http://www.phystech.com/[..]d/dhcpcd.html 3544x
dhcpcd je demon klienta DHCP kompatibilní s RFC2131, RFC2132 a RFC1541.
 
TexturePaint http://home.t-online.de/[..]/texpaint.htm 3544x
TexturePaint je plugin pro Gimp který zobrazí model Quake.
 
iptotal http://freshmeat.net/[..]ects/iptotal/ 3544x
iptotal je extyrémně malá utilita na monitorování sítí.
 
scanSquidLog http://canb.auug.org.au/~dbell/ 3544x
scanSquidLog rychle prohledává URL v souborech s logy squida.
 
autodep http://www.alphalink.com.au/[..]~gnb/#autodep 3543x
Automatically generuje závislosti pre make pre C,C+ a Javu.
 
cg binary downloader http://www.nih.at/cg/ 3542x
cg je semi-automatický na stahování binárek s newsgroup.
 
Speedy http://www.geocities.com/wabhar/ 3542x
Speedy je SQL databáze, s některými jedinečnými vlastnostmi. Je malá, rychlá a jednoduchá.
 
GNAT http://www.gnat.com/ 3542x
GNAT (GNU New York University Ada Translator) je kompilátor jazyka ADA95.
 
PRVNÍ <<< PŘEDCHOZÍ < zobrazuji záznamy od 3511 do 3525 > NÁSLEDUJÍCÍ >>> POSLEDNÍ
> Vyhledávání software
> Vyhledávání článků

28.11.2018 23:56 /František Kučera
Prosincový sraz spolku OpenAlt se koná ve středu 5.12.2018 od 16:00 na adrese Zikova 1903/4, Praha 6. Tentokrát navštívíme organizaci CESNET. Na programu jsou dvě přednášky: Distribuované úložiště Ceph (Michal Strnad) a Plně šifrovaný disk na moderním systému (Ondřej Caletka). Následně se přesuneme do některé z nedalekých restaurací, kde budeme pokračovat v diskusi.
Komentářů: 1

12.11.2018 21:28 /Redakce Linuxsoft.cz
22. listopadu 2018 se koná v Praze na Karlově náměstí již pátý ročník konference s tématem Datová centra pro business, která nabídne odpovědi na aktuální a často řešené otázky: Jaké jsou aktuální trendy v oblasti datových center a jak je optimálně využít pro vlastní prospěch? Jak si zajistit odpovídající služby datových center? Podle jakých kritérií vybírat dodavatele služeb? Jak volit vhodné součásti infrastruktury při budování či rozšiřování vlastního datového centra? Jak efektivně datové centrum spravovat? Jak co nejlépe eliminovat možná rizika? apod. Příznivci LinuxSoftu mohou při registraci uplatnit kód LIN350, který jim přinese zvýhodněné vstupné s 50% slevou.
Přidat komentář

6.11.2018 2:04 /František Kučera
Říjnový pražský sraz spolku OpenAlt se koná v listopadu – již tento čtvrtek – 8. 11. 2018 od 18:00 v Radegastovně Perón (Stroupežnického 20, Praha 5). Tentokrát bez oficiální přednášky, ale zato s dobrým jídlem a pivem – volná diskuse na téma umění a technologie, IoT, CNC, svobodný software, hardware a další hračky.
Přidat komentář

4.10.2018 21:30 /Ondřej Čečák
LinuxDays 2018 již tento víkend, registrace je otevřená.
Přidat komentář

18.9.2018 23:30 /František Kučera
Zářijový pražský sraz spolku OpenAlt se koná již tento čtvrtek – 20. 9. 2018 od 18:00 v Radegastovně Perón (Stroupežnického 20, Praha 5). Tentokrát bez oficiální přednášky, ale zato s dobrým jídlem a pivem – volná diskuse na téma IoT, CNC, svobodný software, hardware a další hračky.
Přidat komentář

9.9.2018 14:15 /Redakce Linuxsoft.cz
20.9.2018 proběhne v pražském Kongresovém centru Vavruška konference Mobilní řešení pro business. Návštěvníci si vyslechnou mimo jiné přednášky na témata: Nejdůležitější aktuální trendy v oblasti mobilních technologií, správa a zabezpečení mobilních zařízení ve firmách, jak mobilně přistupovat k informačnímu systému firmy, kdy se vyplatí používat odolná mobilní zařízení nebo jak zabezpečit mobilní komunikaci.
Přidat komentář

12.8.2018 16:58 /František Kučera
Srpnový pražský sraz spolku OpenAlt se koná ve čtvrtek – 16. 8. 2018 od 19:00 v Kavárně Ideál (Sázavská 30, Praha), kde máme rezervovaný salonek. Tentokrát jsou tématem srazu databáze prezentaci svého projektu si pro nás připravil Standa Dzik. Dále bude prostor, abychom probrali nápady na využití IoT a sítě The Things Network, případně další témata.
Přidat komentář

16.7.2018 1:05 /František Kučera
Červencový pražský sraz spolku OpenAlt se koná již tento čtvrtek – 19. 7. 2018 od 18:00 v Kavárně Ideál (Sázavská 30, Praha), kde máme rezervovaný salonek. Tentokrát bude přednáška na téma: automatizační nástroj Ansible, kterou si připravil Martin Vicián.
Přidat komentář

   Více ...   Přidat zprávičku

> Poslední diskuze

31.7.2023 14:13 / Linda Graham
iPhone Services

30.11.2022 9:32 / Kyle McDermott
Hosting download unavailable

13.12.2018 10:57 / Jan Mareš
Re: zavináč

2.12.2018 23:56 / František Kučera
Sraz

5.10.2018 17:12 / Jakub Kuljovsky
Re: Jaký kurz a software by jste doporučili pro začínajcího kodéra?

Více ...

ISSN 1801-3805 | Provozovatel: Pavel Kysilka, IČ: 72868490 (2003-2026) | mail at linuxsoft dot cz | Design: www.megadesign.cz | Textová verze