LINUXSOFT.cz
Nazwa użytkownika: Hasło:     
    CZ UK PL
Najnowsze   Łącznie pozycji SW: 10844   Najczęściej pobierane
PIERWSZA <<< POPRZEDNIA < Pozycje 3496 do 3510 > NASTEPNA >>> OSTATNIA
Nazwa oprogramowania Strona domowa Pobierane
MySQL Backup Pro http://freshmeat.net/[..]ysqlbackupro/ 3530x
MySQL Backup Pro provides backup and restore services for MySQL databases. It provides a friendly tab-based user interface that lets users create backups of given MySQL databases to files, list previously generated backups, restore a given backup, and delete backup files.
 
irit http://www.cs.technion.ac.il/~irit/ 3530x
IRIT is a freeware solid modeler developed for educational purposes.
 
Kouvert http://pypi.python.org/[..]i/kouvert/0.2 3530x
Kouvert is a graphical fstab file editor. It can manage a variety of filesystems with explicits options.
 
PyPE http://pype.sourceforge.net/ 3530x
PyPE (Python Programmers Editor) to lekki, ale rozbudowany edytor. Posiada wbudowane narzędzia, takie jak kolorowanie składni, możliwość otwierania wielu dokumentów z zakładkami, przeglądanie drzew źródeł oraz wiele innych.
 
pr3287 http://x3270.bgp.nu/ 3530x
pr3287 to emulator drukarki IBM 3287, działający w sesji telnet. Obsługuje TN3270E i starsze RFC.
 
BlitzHack http://allefant.sf.net/ 3528x
This was my BlitzHack 2003 entry. In the [WWW] Blitzhack competition, you had to write a game in only a few hours, only using graphics, sound and music from a provided datafile.
 
PyFile http://pyfile.sourceforge.net/ 3528x
PyFile to graficzna przeglądarka plików napisana w pygame (Python/SDL). Posiada wszystkie funkcje przeglądarki plików, a także dodatkowe, takie jak filtrowanie wyrażeń regularnych, zakładki itp.
 
avpmilter http://sourceforge.net/[..]s/avp-milter/ 3527x
avpmilter to interfejs milter dla sendmaila i demona Kaspersky antivirus.
 
JNumeric http://jnumerical.sourceforge.net/ 3527x
JNumeric to port Numerical Python na Jython (Java Python). Obsługuje wszystkie operacje matematyczne (algebra liniowa, macierze, DSP, wavelety, FFT, tablice), jest więc podobny do komercyjnych pakietów takich jak Matlab. Może być łatwo łączony z programami w Javie.
 
Oregano http://arrakis.gforge.lug.fi.uba.ar/ 3526x
Oregano is an application for schematic capture and simulation of electrical circuits.
 
dhcpcd http://www.phystech.com/[..]d/dhcpcd.html 3525x
dhcpcd to demon klienta DHCP kompatybilny z RFC2131, RFC2132 i RFC1541.
 
GNAT http://www.gnat.com/ 3525x
GNAT (GNU New York University Ada Translator) to kompilator języka Ada 95. Został zaimplementowany jako front-end dla gcc (NIE generuje pośrednego kodu w C).
 
popexec http://www.tucows.com/preview/8567 3523x
popexec to program dla Uniksa/Linuksa, który sprawdza konto pocztowe POP i uruchamia program zawsze kiedy przychodzi nowa wiadomość.
 
TinyPTC/X11 http://sourceforge.net/[..]ects/tinyptc/ 3523x
a framebuffer library for the X Window system.
 
Code 1.0 CZ http://www.remontsw.tk 3522x
Coding and decoding files. Good for transfer via e-mail. The programme runs in shell. If you run it with bad params, it writes good syntax. Programmed with Free Pascal for Linux under Aurox 9.4 CZ STORM distribution.
 
PIERWSZA <<< POPRZEDNIA < Pozycje 3496 do 3510 > NASTEPNA >>> OSTATNIA
> Szukanie oprogramowania
1. Pacman linux
Download: 7144x
2. FreeBSD
Download: 10451x
3. PCLinuxOS-2010
Download: 9918x
4. alcolix
Download: 12694x
5. Onebase Linux
Download: 11569x
6. Novell Linux Desktop
Download: 0x
7. KateOS
Download: 7861x

1. xinetd
Download: 4162x
2. RDGS
Download: 937x
3. spkg
Download: 7349x
4. LinPacker
Download: 12574x
5. VFU File Manager
Download: 4344x
6. LeftHand Mała Księgowość
Download: 8735x
7. MISU pyFotoResize
Download: 4204x
8. Lefthand CRM
Download: 4866x
9. MetadataExtractor
Download: 0x
10. RCP100
Download: 4958x
11. Predaj softveru
Download: 0x
12. MSH Free Autoresponder
Download: 0x
©Pavel Kysilka - 2003-2026 | mailatlinuxsoft.cz | Design: www.megadesign.cz