LINUXSOFT.cz
Username: Password:     
    CZ UK PL

> Software list :

The newest SW   Total count SW item: 10844   Top download SW
FIRST <<< PREV < Showing items 2281 to 2295 > NEXT >>> LAST
SW Name Home page Downloaded
Golem http://golem.sourceforge.net/ 4990x
Golem is an X11 Window Manager. Design goals are that it be fast, lightweight, and customizable.
 
btn4ws.pl http://www.dittberner.info/[..]p?language=en 4989x
btn4ws.pl (Buttons for Website) is a Gimp-perl plugin that creates a set of buttons for a Web site. It takes the button labels from a text file, and can easily generate buttons for JavaScript rollover effects.
 
SWT http://www.eclipse.org/swt/ 4989x
The most succinct description of the Standard Widget Toolkit component is this: The SWT component is designed to provide efficient, portable access to the user-interface facilities of the operating systems on which it is implemented. The SWT component implementors take each of the terms in this statement to have a very specific meaning:
 
grunch http://www.radagast.org/~dplatt/ 4989x
grunch is a package of scripts and software which can take a pair of side-by-side partial scans of an image, and merge them into a single image without leaving an obvious seam.
 
OpenLDAP Software http://www.openldap.org/ 4988x
OpenLDAP Software includes: * stand-alone LDAP server (slapd), * stand-alone LDAP replication server (slurpd), * Software Development Kit (ldap), * utilities, tools, and sample clients, * contributed packages.
 
TWIG http://www.informationgateway.org/ 4988x
TWIG is rapidly becoming a very useful intranet/groupware tool and application framework. It is written and implemented completely with the PHP programming language. It will become a simple, cross-platform, fast, and browser-independant way to access or share almost any kind of information, without the complexity or costs of other intranet/groupware packages.
 
Project LRNJ: Slime Forest http://lrnj.com/ 4987x
The goal of Project LRNJ is to create an entertaining console-style RPG that teaches Japanese. Slime Forest is the prototype line: a simple NES-like CRPG using graphics from the upcoming katakana adventure and a training set of 1000 kanji. Its purposes are to attract interest and funding, and to gather data and feedback on compatibility and effectiveness.
 
GLib http://www.gtk.org/ 4987x
GLib - Library of useful routines for C programming.
 
Gnome-sshman http://savannah.nongnu.org/[..]gnome-sshman/ 4987x
Gnome-sshman is an SSH session manager for GNOME. It is easy and fast to use, and is useful for system administrators that need to connect to many SSH servers.
 
Teapot http://www.moria.de/[..]chael/teapot/ 4984x
Teapot, or Table Editor And Planner, is a new spreadsheet program for UNIX systems. It employs some rather unique and modern design concepts. For example, three dimensional tables, iterative expressions, and functional addressing of the cells, (unlike the traditional A0, C5 syntax which was probably inherited from VisiCalc). Teapot spreadsheets are also highly portable across many different architectures and operating systems, (made possible through the use of XDR).
 
Widelands http://widelands.sourceforge.net 4982x
Widelands is an open source (GPLed) game (work in progress) using SDL. It is in many ways similar to Settlers II by Bluebyte.
 
RCP100 http://rcp100.sourceforge.net 4982x
RCP100 is a modular router control plane for Linux platforms. It can be used as a standalone router, or it can be deployed as an embedded router in a virtualized environment. The modular architecture allows rapid introduction of new features and functionality, including support for custom hardware. It features a command line interface, Telnet, FTP, and TFTP access, an NTP client and server, a DNS proxy cache, a DHCP relay, static routes, blackhole routes, static ARP, proxy ARP, RIP version 2 (RFC 2082, RFC 2453), OSPF version 2 (RFC 2328), and Access Control Lists.
 
Blokus http://west.zeraw.biz/[..]s.html#blokus 4979x
Multiplayer blokus
 
Tux, of Math Command http://www.geekcomix.com/dm/tuxmath/ 4978x
"Tux, of Math Command" is an educational math tutorial game for elementary school level children. Like so many other Linux games, it stars Tux, the Linux Penguin. Players must answer math equations to shoot down comets which are falling towards their cities.
 
gsmlib http://www.pxh.de/fs/gsmlib/ 4978x
GSMLIB is a library to access GSM mobile phones through GSM modems. Features include: modification of phonebooks stored in the mobile phone or on the SIM card, reading and writing of SMS messages stored in the mobile phone, sending and reception of SMS messages. Additionally, some simple command line programs are provided to use these features.
 
FIRST <<< PREV < Showing items 2281 to 2295 > NEXT >>> LAST
> Search Software
> Search Google
1. Pacman linux
Download: 7179x
2. FreeBSD
Download: 10482x
3. PCLinuxOS-2010
Download: 9952x
4. alcolix
Download: 12746x
5. Onebase Linux
Download: 11614x
6. Novell Linux Desktop
Download: 0x
7. KateOS
Download: 7905x

1. xinetd
Download: 4201x
2. RDGS
Download: 937x
3. spkg
Download: 7430x
4. LinPacker
Download: 12634x
5. VFU File Manager
Download: 4384x
6. LeftHand Mała Księgowość
Download: 8772x
7. MISU pyFotoResize
Download: 4239x
8. Lefthand CRM
Download: 4886x
9. MetadataExtractor
Download: 0x
10. RCP100
Download: 4982x
11. Predaj softveru
Download: 0x
12. MSH Free Autoresponder
Download: 0x
©Pavel Kysilka - 2003-2026 | mailatlinuxsoft.cz | Design: www.megadesign.cz