|
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
|
|
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
| FIRST <<< | PREV < | Showing items 3511 to 3525 | > NEXT | >>> LAST |
| SW Name | Home page | Downloaded |
|---|---|---|
| MySQL Backup Pro | http://freshmeat.net/[..]ysqlbackupro/ | 3543x |
| MySQL Backup Pro provides backup and restore services for MySQL databases. It provides a friendly tab-based user interface that lets users create backups of given MySQL databases to files, list previously generated backups, restore a given backup, and delete backup files. | ||
|
|
irit | http://www.cs.technion.ac.il/~irit/ | 3543x |
| IRIT is a freeware solid modeler developed for educational purposes. | ||
|
|
popexec | http://www.tucows.com/preview/8567 | 3543x |
| popexec is a program for Unix/Linux which checks a POP e-mail account and then runs a program whenever new e-mail arrives. | ||
|
|
Oregano | http://arrakis.gforge.lug.fi.uba.ar/ | 3543x |
| Oregano is an application for schematic capture and simulation of electrical circuits. | ||
|
|
Speedy | http://www.geocities.com/wabhar/ | 3541x |
| Speedy is an SQL-database with some unique features. It is small, fast and simple to use. | ||
|
|
scanSquidLog | http://canb.auug.org.au/~dbell/ | 3541x |
| scanSquidLog quickly finds URLs in squid log files. | ||
|
|
dhcpcd | http://www.phystech.com/[..]d/dhcpcd.html | 3540x |
| dhcpcd is an RFC2131-, RFC2132-, and RFC1541-compliant DHCP client daemon. | ||
|
|
GNAT | http://www.gnat.com/ | 3540x |
| GNAT (GNU New York University Ada Translator) is an Ada 95 compiler. It is implemented as a gcc front-end (it does NOT generate intermediate C code). | ||
|
|
MidpSSH | http://www.xk72.com/[..]sh/index.html | 3540x |
| MidpSSH is an SSH and Telnet client for MIDP 1.0 / 2.0 (J2ME) devices such as Java(tm)-capable cellphones and other mobile devices. | ||
|
|
cg binary downloader | http://www.nih.at/cg/ | 3539x |
| cg is a semi-automatic newsgroup binary downloader. It assembles parts based on subjec theaders and then offers them in an editor for the user to choose which files he really wants. | ||
|
|
gShield | http://muse.linuxmafia.org/gshield/ | 3539x |
| gShield is modular, ipchains-based firewall script. | ||
|
|
txObject Python Modules | http://www.txobject.org/ | 3538x |
| The txObject Python Modules provide an interface to the txObject Application Tool Kit and Libraries. | ||
|
|
Font Editor | http://fonteditor.org/ | 3537x |
| A Java font editor. | ||
|
|
Lcalc | http://freshmeat.net/[..]ojects/lcalc/ | 3537x |
| A simple 4-operation calculator for Linux. | ||
|
|
sntop | http://sntop.sourceforge.net/ | 3536x |
| Simple network top (sntop) is a curses-based console utility in the spirit of top that polls network hosts at a regular interval to determine their connectivity and displays the results in a pretty format. Advanced features are supported, such as automatic HTML generation of results, secure terminal mode, execution of an external file on connectivity changes, a daemon mode, and user/system configure files. | ||
|
|
||
| FIRST <<< | PREV < | Showing items 3511 to 3525 | > NEXT | >>> LAST |
| 1. |
Pacman linux Download: 7181x |
| 2. |
FreeBSD Download: 10484x |
| 3. |
PCLinuxOS-2010 Download: 9955x |
| 4. |
alcolix Download: 12750x |
| 5. |
Onebase Linux Download: 11618x |
| 6. |
Novell Linux Desktop Download: 0x |
| 7. |
KateOS Download: 7914x |
| 1. |
xinetd Download: 4202x |
| 2. |
RDGS Download: 937x |
| 3. |
spkg Download: 7430x |
| 4. |
LinPacker Download: 12636x |
| 5. |
VFU File Manager Download: 4385x |
| 6. |
LeftHand Mała Księgowość Download: 8772x |
| 7. |
MISU pyFotoResize Download: 4239x |
| 8. |
Lefthand CRM Download: 4887x |
| 9. |
MetadataExtractor Download: 0x |
| 10. |
RCP100 Download: 4987x |
| 11. |
Predaj softveru Download: 0x |
| 12. |
MSH Free Autoresponder Download: 0x |
linuxsoft.cz
| Design: www.megadesign.cz